最新火车头wordpress发布模块,支持5.2

wordpress 木人张 8个月前 (03-10) 232次浏览 0个评论 扫描二维码

现在采集发布用的人很少了,这两天刚好碰上有个小站要帮忙搞,发现火车头不支持新版wordpress了,网上搜罗一圈,找到最新发布模块,支持到5.2+


木人张,版权所有丨如未注明 , 均为原创,禁止转载。
喜欢 (0)
发表我的评论
取消评论

表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址